Kategori arşivi: 3.3.x Destek Forumu

3.3.x Destek Forumu • Re: Site Ağacı Görünmemeye Başladı

Sorunu çözdüm sonunda. Araştırırken sorun olan temaların yeni versiyonlarının yayınlandığını gördüm. Güncelleme yapınca sorun çözüldü. Teşekkürler herkese İstatistikler: Gönderilme zamanı gönderen osmankaraca — 16.09.2021, 12:52

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Re: Site Ağacı Görünmemeye Başladı

Merhabalar Öncelikle tarayıcı önbelleğinizi temizleyiniz. Daha sonra forum sitenize tekrardan giriş yapın. Ardından Yönetim Kontrol Paneli ekranına gidin. Önbelleği temizlediğiniz için genel bakış ekranına yönlendirilirsiniz. Bu sayfayı aşağıya kaydırarak son yaptığınız işlemleri öğrenebilirsiniz. Genel bakış ekranının görüntüsü şu şekilde: Saygılarımla.Alperen … Okumaya devam et

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Re: Site Ağacı Görünmemeye Başladı

Merhabalar Öncelikle tarayıcı önbelleğinizi temizleyiniz. Daha sonra forum sitenize tekrardan giriş yapın. Ardından Yönetim Kontrol Paneli ekranına gidin. Önbelleği temizlediğiniz için genel bakış ekranına yönlendirilirsiniz. Bu sayfayı aşağıya kaydırarak son yaptığınız işlemleri öğrenebilirsiniz. Genel bakış ekranının görüntüsü şu şekilde: Saygılarımla.Alperen … Okumaya devam et

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Re: Site Ağacı Görünmemeye Başladı

Merhabalar Öncelikle tarayıcı önbelleğinizi temizleyiniz. Daha sonra forum sitenize tekrardan giriş yapın. Ardından Yönetim Kontrol Paneli ekranına gidin. Önbelleği temizlediğiniz için genel bakış ekranına yönlendirilirsiniz. Bu sayfayı aşağıya kaydırarak son yaptığınız işlemleri öğrenebilirsiniz. Genel bakış ekranının görüntüsü şu şekilde: Saygılarımla.Alperen … Okumaya devam et

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Re: Site Ağacı Görünmemeye Başladı

Varsayılan tema olan Prosilverda sorun yok aşağıdaki gibi gözüküyor. Ama kullandığım temada problem var. Son yaptığım değişiklik ne onu da hatırlamıyorum İstatistikler: Gönderilme zamanı gönderen osmankaraca — 11.09.2021, 15:19

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Re: Site Ağacı Görünmemeye Başladı

Son yaptığınız değişiklikleri bilmeden cevap veremeyiz. Tema üzerinde oynama yaptıysanız öncelikle varsayılan prosilver stili ile deneyin. İstatistikler: Gönderilme zamanı gönderen ESQARE — 11.09.2021, 14:39

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Re: Forum başlıklarına ya da alt konulara girmek istediğimde şifre soruyor.

İlgili forumu şifre korumalı yapmışsınız. YKP-> FORUMLAR -> Forumları yönet sayfasından ilgili forumu seçip yeşil çark butonuna tıklayın. Açılan sayfada Forum Şifresi kısmını boş bırakın. İstatistikler: Gönderilme zamanı gönderen ESQARE — 11.09.2021, 14:37

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Site Ağacı Görünmemeye Başladı

Merhaba arkadaşlar. Nerdeki ayarı değiştirdim bilmiyorum ama sitede alt sayfalar girdikçe ağaç olarak üstte açılan kısım çıkmamaya başladı. Aşağıdaki resimdeki gibi boş çıkıyor. İstatistikler: Gönderilme zamanı gönderen osmankaraca — 10.09.2021, 12:06

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Forum başlıklarına ya da alt konulara girmek istediğimde şifre soruyor.

Merhaba, Foruma admin hesabı ile giriş yapıyorum. Bütün forumların tüm izinleri açık ve hepsi de görünüyor. Sorunum şu, Forum içinde bir konu başlığına bastığımda içine sorunsuz giriyorken başka bir konu başlığına bastığımda: ”Bu forumu görüntülemek veya mesaj göndermek için bir … Okumaya devam et

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın

3.3.x Destek Forumu • Re: Smf 2.0.15 den phpbb ye geçiş

Teşekür ederim İstatistikler: Gönderilme zamanı gönderen Celal — 05.09.2021, 23:32

3.3.x Destek Forumu kategorisine gönderildi | Yorum yapın